ATI CATALYST Control Center: .NET Installation erforderlich

Article Number: 15070

Die Informationen in diesem Artikel gelten für die folgenden Konfigurationen:

ATI CATALYST Control Center:

  • Windows XP
  • Windows 2000

Die ATI CATALYST Control Center-Installation überprüft nicht, ob zuvor eine Installation von .NET Framework stattgefunden hat. Dies kann zu der Fehlermeldung "CLI.exe - Application Error" führen, wenn Sie versuchen, die CATALYST Control Center-Anwendung zu starten.

ATI Engineering nimmt sich dieses Problems an.

Eine in Kürze erscheinende Version von ATI CATALYST Control Center wird voraussichtlich während des Installationsvorgangs eine Suche nach NET Framework vornehmen. .NET Framework 1.1 oder höher ist für die vollständige Funktionalität des ATI CATALYST Control Centers erforderlich. Sie können .NET Framework herunterladen von:

E119434


Fußnoten